When I refresh a large thread

ThandorThandor __BANNED USERS
A blank template appears with a white banner on top and this link under it:

<img src="templates/fionefour/images/pa-logo-small.gif" border="0" alt ="forum index" width="81" height="48" /

it has no closing delemeter and it links to the index. This only flashes for a split second.

Thundar and Thandor make the best threads. Coincidence or an unknown evil?
Thandor on

Posts

  • ÄlphämönkëyÄlphämönkëy Registered User regular
    edited November 2003
    Do you have an example thread? It would help us alot....

    Älphämönkëy on
  • ThandorThandor __BANNED USERS
    edited November 2003
    Do you have an example thread? It would help us alot....

    I can't get an example thread because it refreshes after a split second to show the actual thread. I could get you a screenshot if that would help.

    Thandor on
    Thundar and Thandor make the best threads. Coincidence or an unknown evil?
  • ÄlphämönkëyÄlphämönkëy Registered User regular
    edited November 2003
    Thandor wrote:
    Do you have an example thread? It would help us alot....

    I can't get an example thread because it refreshes after a split second to show the actual thread. I could get you a screenshot if that would help.
    Yeah, That would be great!

    Älphämönkëy on
  • OrthancOrthanc Death Lite, Only 1 Calorie Registered User, ClubPA regular
    edited November 2003
    What browser are you using? It sounds almost as if it is printing out the source as it renderes instead of doing it off screen

    Orthanc on
    orthanc
Sign In or Register to comment.